RubyGems Navigation menu

dependabot-composer 0.94.2

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.156.9 - July 20, 2021 (47.5 KB)
  2. 0.156.8 - July 15, 2021 (47.5 KB)
  3. 0.156.7 - July 15, 2021 (47.5 KB)
  4. 0.156.6 - July 13, 2021 (47.5 KB)
  5. 0.156.5 - July 12, 2021 (47.5 KB)
  6. 0.94.2 - February 02, 2019 (26.0 KB)
显示所有 (735 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (8):

所有者:

作者:

  • Dependabot

SHA 256 checksum:

f5e7e8509d14041e638ab3355dfabf140f278084e8bbe4b13ae313e5612163c1

下载总次数 969,256

这个版本 890

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Nonstandard

需要的 Ruby 版本: >= 2.5.0

需要的 RubyGems 版本: >= 2.5.0

相关链接: