RubyGems Navigation menu

dependabot-composer 0.95.17

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.157.1 - July 27, 2021 (47.5 KB)
  2. 0.157.0 - July 26, 2021 (47.5 KB)
  3. 0.156.10 - July 27, 2021 (47.5 KB)
  4. 0.156.9 - July 20, 2021 (47.5 KB)
  5. 0.156.8 - July 15, 2021 (47.5 KB)
  6. 0.95.17 - February 12, 2019 (26 KB)
Show all versions (738 total)

Runtime Dependencies (1):

Development Dependencies (8):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

9af9d135cbe0bd22ae5ef62af3d6ec09d40f7a00484987cd07cb63bcd5a791d2

Total downloads 973,742

For this version 939

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: