RubyGems Navigation menu

dependabot-composer 0.95.4

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versies:

  1. 0.162.1 - September 20, 2021 (47,5 KB)
  2. 0.162.0 - September 07, 2021 (47,5 KB)
  3. 0.161.0 - September 01, 2021 (47,5 KB)
  4. 0.160.1 - August 26, 2021 (47,5 KB)
  5. 0.160.0 - August 18, 2021 (47,5 KB)
  6. 0.95.4 - February 08, 2019 (26 KB)
Toon alle versies (748 totaal)

Runtime afhankelijkheden (1):

Development afhankelijkheden (8):

Eigenaren:

Authors:

  • Dependabot

SHA 256 checksum:

13a50f5cedbea16af7a2422edc0932c56725ff0e82efebeccf3c8049340205d9

Total downloads 1.097.462

Voor deze versie 1.037

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: