RubyGems Navigation menu

dependabot-docker 0.106.9

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.107.12 - May 20, 2019 (10.5 KB)
  2. 0.107.11 - May 20, 2019 (10.5 KB)
  3. 0.107.10 - May 20, 2019 (10.5 KB)
  4. 0.107.9 - May 18, 2019 (10.5 KB)
  5. 0.107.8 - May 18, 2019 (10.5 KB)
  6. 0.106.9 - April 24, 2019 (10.5 KB)
Show all versions (411 total)

Runtime Dependencies (1):

Authors:

  • Dependabot

Owners:

SHA 256 checksum:

9e0c0f4518b745219c9940f792c3a557193603b6798e906f654f1dd3ac1d5ead

Total downloads 83,850

For this version 157

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: