RubyGems Navigation menu

dependabot-docker 0.107.5

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.108.18 - June 14, 2019 (10.5 KB)
  2. 0.108.17 - June 14, 2019 (10.5 KB)
  3. 0.108.16 - June 14, 2019 (10.5 KB)
  4. 0.108.15 - June 13, 2019 (10.5 KB)
  5. 0.108.14 - June 12, 2019 (10.5 KB)
  6. 0.107.5 - May 15, 2019 (10.5 KB)
Show all versions (466 total)

Runtime Dependencies (1):

Authors:

  • Dependabot

Owners:

SHA 256 checksum:

2aebb690954e65be388e880f5338e538b9b2610eff92b01a83c7b680fc5d4115

Total downloads 103,840

For this version 183

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: