RubyGems Navigation menu

dependabot-docker 0.112.35

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.113.15 - October 18, 2019 (10.5 KB)
  2. 0.113.14 - October 17, 2019 (10.5 KB)
  3. 0.113.13 - October 16, 2019 (10.5 KB)
  4. 0.113.12 - October 09, 2019 (10.5 KB)
  5. 0.113.11 - October 08, 2019 (10.5 KB)
  6. 0.112.35 - September 10, 2019 (10.5 KB)
Show all versions (607 total)

Runtime Dependencies (1):

Owners:

Pushed by:

Authors:

  • Dependabot

SHA 256 checksum:

1afb2d5cb43994004659551b40e4568a98e1d5ef7ff79e7f3c3e14a4ba868b4b

Total downloads 219,279

For this version 278

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: