RubyGems Navigation menu

dependabot-docker 0.112.5

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.113.1 - September 17, 2019 (10.5 KB)
  2. 0.113.0 - September 12, 2019 (10.5 KB)
  3. 0.112.37 - September 11, 2019 (10.5 KB)
  4. 0.112.36 - September 10, 2019 (10.5 KB)
  5. 0.112.35 - September 10, 2019 (10.5 KB)
  6. 0.112.5 - August 15, 2019 (10.5 KB)
Show all versions (593 total)

Runtime Dependencies (1):

Owners:

Pushed by:

Authors:

  • Dependabot

SHA 256 checksum:

c6f5a1b4e07139da44ed5a0bdfb02398c48a5db6fc28bd825a3efbaf95fa0a7b

Total downloads 189,296

For this version 374

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: