RubyGems Navigation menu

dependabot-go_modules 0.156.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.171.2 - January 14, 2022 (18.5 KB)
  2. 0.171.1 - January 12, 2022 (18.5 KB)
  3. 0.171.0 - January 11, 2022 (18.0 KB)
  4. 0.170.2 - January 11, 2022 (18.0 KB)
  5. 0.170.1 - January 11, 2022 (18.0 KB)
  6. 0.156.3 - June 29, 2021 (19.5 KB)
显示所有 (796 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (11):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 1.17.0
  • simplecov ~> 0.21.0
  • simplecov-console ~> 0.9.1
  • stackprof ~> 0.2.16
  • vcr = 6.0.0
  • webmock ~> 3.4
  • 所有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    28fa69fe7ff08c072a3dbc9cbba3058b36ef07fdb8a51794762dcd84b92ed9d1

    下载总次数 1,392,473

    这个版本 807

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Nonstandard

    需要的 Ruby 版本: >= 2.5.0

    需要的 RubyGems 版本: >= 2.5.0

    相关链接: