RubyGems Navigation menu

dependabot-terraform 0.124.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versões:

  1. 0.163.0 - October 07, 2021 (16 KB)
  2. 0.162.2 - September 29, 2021 (16 KB)
  3. 0.162.1 - September 20, 2021 (16 KB)
  4. 0.162.0 - September 07, 2021 (16 KB)
  5. 0.161.0 - September 01, 2021 (16 KB)
  6. 0.124.0 - October 20, 2020 (11,5 KB)
Mostrar todas as versões (837)

Runtime Dependencies (1):

Development Dependencies (10):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 0.93.0
  • simplecov ~> 0.19.0
  • simplecov-console ~> 0.7.2
  • vcr = 6.0.0
  • webmock ~> 3.4
  • Donos:

    Pushed by:

    Autores:

    • Dependabot

    SHA 256 checksum:

    0176a2c8c5b62c42fcb6c2a6f07d7231db78b4e031b6dfabd92644248b51f288

    Total de downloads 1.258.327

    Desta versão 835

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Nonstandard

    Versão Requerida do Ruby: >= 2.5.0

    Versão Requerida do RubyGems: >= 2.5.0

    Links: