RubyGems Navigation menu

dependabot-terraform 0.84.1

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versões:

  1. 0.169.4 - December 07, 2021 (16,5 KB)
  2. 0.169.3 - December 02, 2021 (16,5 KB)
  3. 0.169.2 - November 30, 2021 (16 KB)
  4. 0.169.1 - November 29, 2021 (16 KB)
  5. 0.169.0 - November 23, 2021 (16 KB)
  6. 0.84.1 - December 14, 2018 (11,5 KB)
Mostrar todas as versões (850)

Runtime Dependencies (1):

Development Dependencies (8):

Donos:

Autores:

  • Dependabot

SHA 256 checksum:

873db6e982669295bd462ae0915c620287d05328807c3a52636e90db0a01dcf5

Total de downloads 1.364.612

Desta versão 1.188

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Nonstandard

Versão Requerida do Ruby: >= 2.5.0

Versão Requerida do RubyGems: >= 2.5.0

Links: