RubyGems Navigation menu

dependabot-terraform 0.90.1

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versões:

  1. 0.163.0 - October 07, 2021 (16 KB)
  2. 0.162.2 - September 29, 2021 (16 KB)
  3. 0.162.1 - September 20, 2021 (16 KB)
  4. 0.162.0 - September 07, 2021 (16 KB)
  5. 0.161.0 - September 01, 2021 (16 KB)
  6. 0.90.1 - January 14, 2019 (11,5 KB)
Mostrar todas as versões (837)

Runtime Dependencies (1):

Development Dependencies (8):

Donos:

Autores:

  • Dependabot

SHA 256 checksum:

ff00cf408966ded7ec380513dd1441f15b684d9f343f924a228ba24b3c256c34

Total de downloads 1.267.421

Desta versão 1.107

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Nonstandard

Versão Requerida do Ruby: >= 2.5.0

Versão Requerida do RubyGems: >= 2.5.0

Links: