RubyGems Navigation menu

depgraph 0.11.0

A tool to create dependency graph images from source code directories

Versions:

  1. 0.11.0 - July 05, 2012 (27,5 ko)

Dépendances de Runtime (2):

  • optiflag >= 0.6.5
  • ruby-graphviz ~> 1.0.8
  • Dépendances de Development (1):

  • rspec ~> 2.8.0
  • Propriétaires:

    Auteurs:

    • Daniel Cadenas

    Total de contrôle SHA 256:

    e627317fc7fd0c62734ac0038723386a90ea844b3a1c453b4e86a5de39a1c3aa

    Total de téléchargements 5 117

    Pour cette version 5 117

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: