RubyGems Navigation menu

Reverse dependencies for deproll Latest version of the following gems require deproll

Total downloads 4,360

For this version 4,360

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.2

Links: