RubyGems Navigation menu

destroyed_at 的反向依赖 Latest version of the following gems require destroyed_at

下载总次数 71,537

这个版本 39,245

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: ~> 2.0

相关链接: