RubyGems Navigation menu

detect_languageの被依存性 Latest version of the following gems require detect_language