RubyGems Navigation menu

Reverse dependencies for device_api-ios Latest version of the following gems require device_api-ios

Total downloads 29,524

For this version 17,851

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: