RubyGems Navigation menu

device_api-ios 1.0.3

iOS implementation of DeviceAPI

Versiones:

  1. 1.1.0 - April 18, 2017 (13,5 KB)
  2. 1.0.7 - March 27, 2017 (12,5 KB)
  3. 1.0.6 - June 10, 2016 (11,5 KB)
  4. 1.0.5 - February 19, 2016 (11,5 KB)
  5. 1.0.4 - February 10, 2016 (13,5 KB)
  6. 1.0.3 - February 03, 2016 (13 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (3):

device_api < 2.0, >= 1.0
ios-devices >= 0.2
ox >= 2.1.0

dependencias de Development (1):

rspec >= 0

Propietarios:

Autores:

  • BBC, Jon Wilson, Kedar Barde

SHA 256 checksum:

dcb9385e4f8e7f63fe53287d88857db36e66c13dba2d3f1607108673f45262bd

Total de descargas 30.552

Para esta versión 1.929

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: