RubyGems Navigation menu

devicedb_comms 0.1.1

Communication helper gem for talking to Device Database

版本列表:

  1. 0.1.1 - October 21, 2015 (6.5 KB)
  2. 0.1.0 - October 14, 2015 (6.5 KB)

Runtime 依赖关系 (2):

  • activesupport < 4.3, >= 4.0
  • virtus ~> 1.0
  • Development 依赖关系 (3):

  • rspec ~> 3.2
  • simplecov ~> 0.9
  • webmock ~> 1.20
  • 所有者:

    作者:

    • Joe Haig

    SHA 256 checksum:

    4abffd392d11475738eb0d73226611bb0d61e6e97214c3d4b05d3a9bbaf6fd20

    下载总次数 3,052

    这个版本 1,937

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 0

    相关链接: