RubyGems Navigation menu

devise-multi_auth 0.0.1

A Devise plugin for exposing multiple authentication providers via omniauth.

Versões:

  1. 0.2.0 - September 24, 2014 (12,5 KB)
  2. 0.1.0 - March 06, 2014 (7,5 KB)
  3. 0.0.5 - March 05, 2014 (7,5 KB)
  4. 0.0.4 - March 05, 2014 (7,5 KB)
  5. 0.0.3 - February 21, 2014 (7,5 KB)
  6. 0.0.1 - February 21, 2014 (7 KB)
Mostrar todas as versões (7)

Donos:

Autores:

  • jeremy.n.friesen@gmail.com

SHA 256 checksum:

1645711d7a12bd8f9a6b4dfa13f7a7b725b0bb0f22d31011dd5f22ea35ef4cb8

Total de downloads 12.386

Desta versão 1.443

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: Nenhum

Links: