RubyGems Navigation menu

Reverse dependencies for devise-two-factor Latest version of the following gems require devise-two-factor

Total downloads 12.944.325

Voor deze versie 19.401

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: