RubyGems Navigation menu

Reverse dependencies for devise_browserid_authenticatable Latest version of the following gems require devise_browserid_authenticatable

Total downloads 25,543

For this version 5,078

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: