RubyGems Navigation menu

Dependências Reversas para devise_date_restrictable Latest version of the following gems require devise_date_restrictable

Total de downloads 2.469

Desta versão 860

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: