RubyGems Navigation menu

Reverse dependencies for devise_lastseenable Latest version of the following gems require devise_lastseenable

Downloads insgesamt 318.466

Für diese Version 267.987

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: