RubyGems Navigation menu

Dependencias inversas para devise_lastseenable Latest version of the following gems require devise_lastseenable

Total de descargas 318.471

Para esta versión 267.992

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: