RubyGems Navigation menu

devise_pam_authenticatable2 9.1.0

For authenticating against PAM (Pluggable Authentication Modules)

Versions:

  1. 9.2.0 - September 05, 2018 (8,5 ko)
  2. 9.1.1 - August 24, 2018 (8,5 ko)
  3. 9.1.0 - March 23, 2018 (8,5 ko)
  4. 9.0.0 - March 05, 2018 (8,5 ko)
  5. 8.0.2 - February 03, 2018 (8,5 ko)
Voir toutes les versions (15)

Propriétaires:

Auteurs:

  • James Wilson, Alexander Kaftan

Total de contrôle SHA 256:

3cb30e05bb6da4b22e84d74712ee5b693c6039c94c1f6c496a03717580d2ed6e

Total de téléchargements 7 619

Pour cette version 1 067

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: