RubyGems Navigation menu

Reverse dependencies for devise_subscribable Latest version of the following gems require devise_subscribable

Total downloads 3,141

For this version 3,141

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.8.6

Required Rubygems Version: >= 1.3.6

Links: