RubyGems Navigation menu

devise_subscribable 0.0.1

This rubygem does not have a description or summary.

Versions:

  1. 0.0.1 - May 03, 2014 (6 ko)

Dépendances de Runtime (1):

  • devise >= 3.2.0
  • Propriétaires:

    Auteurs:

    • camelmasa

    Total de contrôle SHA 256:

    771ce093d995655dc9a5e73645a7e5da07c32a37cc0091ae2cbde3b96c218052

    Total de téléchargements 3 134

    Pour cette version 3 134

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 1.8.6

    Required Rubygems Version: >= 1.3.6

    Liens: