RubyGems Navigation menu

devise_subscribable 0.0.1

This rubygem does not have a description or summary.

Versões:

  1. 0.0.1 - May 03, 2014 (6 KB)

Runtime Dependencies (1):

  • devise >= 3.2.0
  • Donos:

    Autores:

    • camelmasa

    SHA 256 checksum:

    771ce093d995655dc9a5e73645a7e5da07c32a37cc0091ae2cbde3b96c218052

    Total de downloads 3.133

    Desta versão 3.133

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 1.8.6

    Versão Requerida do RubyGems: >= 1.3.6

    Links: