RubyGems Navigation menu

Reverse dependencies for diakonos Latest version of the following gems require diakonos

Total downloads 37,421

For this version 1,359

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3.0-only

Required Ruby Version: >= 2.6, < 4

Links: