RubyGems Navigation menu

diaspora-prosody-config 0.0.5

This gem maps configuration options from Diaspora to Prosody.

Versions:

  1. 0.0.7 - August 31, 2016 (26 KB)
  2. 0.0.6 - August 24, 2016 (26 KB)
  3. 0.0.5 - April 05, 2016 (25.5 KB)
  4. 0.0.4 - April 05, 2016 (25.5 KB)
  5. 0.0.3 - April 04, 2016 (24 KB)
Show all versions (6 total)

Development Dependencies (5):

  • minitest ~> 5.8
  • pronto ~> 0.6.0
  • pronto-rubocop ~> 0.6.1
  • rake ~> 10.5
  • sqlite3 ~> 1.3
  • Owners:

    Authors:

    • Lukas Matt

    SHA 256 checksum:

    738470d283cc2ab1875df98c11199ccd308a6052027e109beaba10a2593a4cf1

    Total downloads 34,606

    For this version 3,880

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-3.0

    Required Ruby Version: >= 0

    Links: