RubyGems Navigation menu

dictator 0.0.1

Authorization library that solves problems

Versionen:

  1. 0.0.1 - June 05, 2015 (5 KB)

Runtime Abhängigkeiten (1):

  • rack ~> 1.6
  • Development Abhängigkeiten (2):

  • rake ~> 10
  • rspec ~> 2
  • Besitzer:

    Autoren:

    • Marek Jelen

    SHA 256-Prüfsumme:

    a0ceb7c91e3f1abdea2aaad3f6456937913cbf53916bb5ddd442de681b7362d9

    Downloads insgesamt 2.210

    Für diese Version 2.210

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: