RubyGems Navigation menu

Reverse dependencies for dietary_dsl Latest version of the following gems require dietary_dsl

Total downloads 11,664

For this version 1,408

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: