RubyGems Navigation menu

digital_oceanの被依存性 Latest version of the following gems require digital_ocean