RubyGems Navigation menu

discorb 0.11.1

discorb is a Discord API wrapper for Ruby.

Versionen:

  1. 0.13.3 - January 01, 2022 (833 KB)
  2. 0.13.2 - December 31, 2021 (832 KB)
  3. 0.13.1 - December 28, 2021 (832 KB)
  4. 0.13.0 - December 01, 2021 (814 KB)
  5. 0.12.4 - November 04, 2021 (810 KB)
  6. 0.11.1 - October 14, 2021 (807 KB)
Zeige alle Versionen (64 total)

Runtime Abhängigkeiten (4):

  • async ~> 1.30.1
  • async-http ~> 0.56.5
  • async-websocket ~> 0.19.0
  • mime-types ~> 3.3
  • Besitzer:

    Pushed by:

    Autoren:

    • sevenc-nanashi

    SHA 256-Prüfsumme:

    d8f8acd25bb3868e3725d415e472916069eb79b7ef12c346d496d0c72f8a2a98

    Downloads insgesamt 25.455

    Für diese Version 386

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 3.0.0

    Links: