RubyGems Navigation menu

discorb 0.11.3

discorb is a Discord API wrapper for Ruby.

Versions:

  1. 0.13.3 - January 01, 2022 (833 ko)
  2. 0.13.2 - December 31, 2021 (832 ko)
  3. 0.13.1 - December 28, 2021 (832 ko)
  4. 0.13.0 - December 01, 2021 (814 ko)
  5. 0.12.4 - November 04, 2021 (810 ko)
  6. 0.11.3 - October 17, 2021 (807 ko)
Voir toutes les versions (64)

Dépendances de Runtime (4):

  • async ~> 1.30.1
  • async-http ~> 0.56.5
  • async-websocket ~> 0.19.0
  • mime-types ~> 3.3
  • Propriétaires:

    Pushed by:

    Auteurs:

    • sevenc-nanashi

    Total de contrôle SHA 256:

    8c9989bad7c729eff0c2c5da8b7692515403cec5d9c55e4fd6acf346c2f93a3f

    Total de téléchargements 26 248

    Pour cette version 362

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 3.0.0

    Liens: