RubyGems Navigation menu

discorb 0.5.0

discorb is a Discord API wrapper for Ruby.

バージョン履歴:

  1. 0.17.1 - May 27, 2022 (894KB)
  2. 0.17.0 - May 21, 2022 (887KB)
  3. 0.16.0 - March 20, 2022 (847KB)
  4. 0.15.1 - March 13, 2022 (844KB)
  5. 0.15.0 - February 19, 2022 (834KB)
  6. 0.5.0 - September 10, 2021 (748KB)
全てのバージョンを表示 (全71項目)

Runtime依存性 (4):

  • async ~> 1.30.1
  • async-http ~> 0.56.5
  • async-websocket ~> 0.19.0
  • mime-types ~> 3.3
  • オーナー:

    Pushed by:

    作者:

    • sevenc-nanashi

    SHA 256チェックサム:

    4f3db678f78943f136a1abc7d32697a6480d4af030a725f433c57c06dc0e1482

    累計ダウンロード数 44,575

    現行バージョン 731

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 3.0.0

    Requires MFA accounts: true

    リンク集: