RubyGems Navigation menu

discorb 0.13.0

A discord API wrapper written in Ruby

Versiones:

  1. 0.13.0 - December 01, 2021 (800 KB)
  2. 0.12.4 - November 04, 2021 (800 KB)
  3. 0.12.3 - October 25, 2021 (800 KB)
  4. 0.12.2 - October 24, 2021 (800 KB)
  5. 0.12.1 - October 24, 2021 (800 KB)
Mostrar todas las versiones (61 total)

dependencias de Runtime (4):

  • async ~> 1.30.1
  • async-http ~> 0.56.5
  • async-websocket ~> 0.19.0
  • mime-types ~> 3.3
  • Propietarios:

    Subida por:

    Autores:

    • sevenc-nanashi

    SHA 256 checksum:

    04967efbd117a5f3fc0e87a3c0746f4019951a74f725d622ad1d2044bb62f7bf

    Total de descargas 17.445

    Para esta versión 127

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 3.0.0

    Enlace: