RubyGems Navigation menu

discorb 0.12.4

A discord API wrapper written in Ruby

バージョン履歴:

  1. 0.12.4 - November 04, 2021 (810KB)
  2. 0.12.3 - October 25, 2021 (809KB)
  3. 0.12.2 - October 24, 2021 (809KB)
  4. 0.12.1 - October 24, 2021 (808KB)
  5. 0.12.0 - October 24, 2021 (808KB)
全てのバージョンを表示 (全60項目)

Runtime依存性 (4):

  • async ~> 1.30.1
  • async-http ~> 0.56.5
  • async-websocket ~> 0.19.0
  • mime-types ~> 3.3
  • オーナー:

    Pushed by:

    作者:

    • sevenc-nanashi

    SHA 256チェックサム:

    4dec6c040b8fd7968df8b91a4f252d54f1eb1e646e1a46324ba1e79382b6c94b

    累計ダウンロード数 16,473

    現行バージョン 219

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 3.0.0

    リンク集: