RubyGems Navigation menu

district_cn_selector 1.0.0

三级联动地区选择器

Versionen:

  1. 1.0.0 - August 27, 2013 (167 KB)

Development Abhängigkeiten (2):

Autoren:

  • kehao

Besitzer:

Ad6485f09690be999fd2114b130b9db5

SHA 256-Prüfsumme:

81afda6e406dd05097bdd17885a3619fb86b0de8c80ccfbe5d22ff3a4f04fcae

Downloads insgesamt 2.058

Für diese Version 2.058

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: None

Links: