RubyGems Navigation menu

djvsyepitb 1.1

djvsyepitb

Versions:

  1. 1.1 - January 23, 2019 (15 KB)

Runtime Dependencies (5):

  • certifi ~> 2016.9, >= 2016.09.26
  • faraday ~> 0.10.0
  • faraday-http-cache ~> 1.2, >= 1.2.2
  • logging ~> 2.0
  • test-unit ~> 3.1.5
  • Owners:

    Authors:

    • APIMatic SDK Generator

    SHA 256 checksum:

    d5ad4bff027a1285764f5e90222d7ae9314a410c97bb9f6ba8786c4fda776f8e

    Total downloads 1,556

    For this version 1,556

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.0

    Links: