RubyGems Navigation menu

dm-aggregates 0.9.4

DataMapper plugin providing support for aggregates, functions on collections and datasets

版本列表:

  1. 1.2.0 - October 13, 2011 (13.5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (13.5 KB)
  3. 1.2.0.rc1 - September 09, 2011 (13.5 KB)
  4. 1.1.0 - March 17, 2011 (13.5 KB)
  5. 1.1.0.rc3 - March 11, 2011 (13.5 KB)
  6. 0.9.4 - July 25, 2009 (10.5 KB)
显示所有 (26 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (1):

作者:

  • Foy Savas

所有者:

SHA 256 checksum:

d956906de8b25aee7822ee62a4823f2cfbb533940f972992301cba4d69ebd124

下载总次数 2,008,053

这个版本 2,972

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: