RubyGems Navigation menu

dm-constraints 1.0.0.rc1

DataMapper plugin constraining relationships

版本列表:

  1. 1.2.0 - October 09, 2011 (14.5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (14.5 KB)
  3. 1.2.0.rc1 - September 09, 2011 (14.5 KB)
  4. 1.1.0 - March 16, 2011 (14.0 KB)
  5. 1.1.0.rc3 - March 10, 2011 (14.0 KB)
  6. 1.0.0.rc1 - May 19, 2010 (16.0 KB)
显示所有 (24 个版本)

Development 依赖关系 (1):

作者:

  • Dirkjan Bussink

所有者:

7c92608db4acf7a44337670eff6ce5bcB012094b37ab6946c44eaa41d78284785e518814b76962fdd1ad0e74dfac5ea78892cee93d80f639c086c3b115061569E864e5088627498df8f9b911a9bc3219

SHA 256 checksum:

130c53f8c90b2f10bdcac532ab14a0e4e89d7c485ff31403d17615123c4004b5

下载总次数 1,675,176

这个版本 1,495

Gemfile:
= Copy to clipboard Copied!

安装:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

相关链接: