RubyGems Navigation menu

dm-do-adapter 1.0.2

DataObjects Adapter for DataMapper

Versões:

  1. 1.2.0 - October 13, 2011 (13 KB)
  2. 1.2.0.rc2 - September 21, 2011 (13 KB)
  3. 1.2.0.rc1 - September 09, 2011 (13 KB)
  4. 1.1.0 - March 17, 2011 (13 KB)
  5. 1.1.0.rc3 - March 11, 2011 (13 KB)
  6. 1.0.2 - September 08, 2010 (13,5 KB)
Mostrar todas as versões (13)

Runtime Dependencies (2):

  • data_objects ~> 0.10.2
  • dm-core ~> 1.0.2
  • Development Dependencies (1):

  • rspec ~> 1.3
  • Donos:

    Autores:

    • Dan Kubb

    SHA 256 checksum:

    37d54d21609f65c85fed53339924566d7b33392bb318beb7867c38bc0e3214cc

    Total de downloads 2.951.273

    Desta versão 89.665

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: