RubyGems Navigation menu

dm-elasticsearch-adapter 0.0.0

DataMapper adapter for Elasticsearch (WIP)

Versies:

  1. 0.0.0 - November 08, 2013 (5 KB)

Development afhankelijkheden (2):

  • bundler ~> 1.3
  • rake >= 0
  • Eigenaren:

    Authors:

    • Karel Minarik

    SHA 256 checksum:

    f469e1e5291b2684d7dcd44a9244fb94773ada35f9cbbdf2020dfaa448ec4557

    Total downloads 2.549

    Voor deze versie 2.549

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: Geen

    Links: