RubyGems Navigation menu

dm-is-authenticatable 0.3.0

A DataMapper plugin for adding authentication and encrypted passwords to your DataMapper models.

版本列表:

  1. 0.3.0 - April 22, 2013 (10.0 KB)
  2. 0.2.0 - October 07, 2012 (10.0 KB)
  3. 0.1.2 - October 26, 2011 (9.5 KB)
  4. 0.1.1 - August 03, 2011 (9.5 KB)
  5. 0.1.0 - November 06, 2010 (8.5 KB)

Development 依赖关系 (2):

所有者:

作者:

  • Postmodern

SHA 256 checksum:

61f0b360a97d5b58480fd8d94c38bb36053ec52d836a9c956b8e2388bedf848e

下载总次数 13,373

这个版本 2,582

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

相关链接: