RubyGems.org

dm-ldap-adapter

0.4.5-java

ldap adapter for datamapper which uses either net-ldap or ruby-ldap

installgem install dm-ldap-adapter -v 0.4.5