RubyGems Navigation menu

dm-migrations 0.9.9

DataMapper plugin for writing and speccing migrations

Versiones:

  1. 1.2.0 - October 13, 2011 (40 KB)
  2. 1.2.0.rc2 - September 21, 2011 (40 KB)
  3. 1.2.0.rc1 - September 09, 2011 (40 KB)
  4. 1.1.0 - March 17, 2011 (30 KB)
  5. 1.1.0.rc3 - March 11, 2011 (30 KB)
  6. 0.9.9 - July 25, 2009 (20 KB)
Muestra todas las versiones (26 total)

dependencias de Runtime (1):

Autores:

  • Paul Sadauskas

Administradores:

SHA 256 checksum:

a11ac812f73377d4769f18bd16781a77a3743798559a68635aed2660f33961a5

Total downloads 2.849.595

Para esta versión 2.989

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: