RubyGems Navigation menu

dm-migrations 1.1.0.rc3

DataMapper plugin for writing and speccing migrations

版本列表:

  1. 1.2.0 - October 09, 2011 (35.0 KB)
  2. 1.2.0.rc2 - September 21, 2011 (35.0 KB)
  3. 1.2.0.rc1 - September 09, 2011 (35.0 KB)
  4. 1.1.0 - March 16, 2011 (33.0 KB)
  5. 1.1.0.rc3 - March 10, 2011 (33.0 KB)
显示所有 (26 个版本)

Runtime 依赖关系 (1):

作者:

  • Paul Sadauskas

所有者:

SHA 256 checksum:

2f2e71d4e5e411a0cfc2993263436aafb515131adac633c201a37ec4b18d6a1a

下载总次数 2,792,672

这个版本 1,488

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

相关链接: