RubyGems Navigation menu

dm-rails 1.2.1

Integrate DataMapper with Rails 3

Versionen:

  1. 1.2.1 - February 15, 2012 (26,5 KB)
  2. 1.2.0 - October 13, 2011 (26,5 KB)
  3. 1.2.0.rc2 - September 21, 2011 (26,5 KB)
  4. 1.2.0.rc1 - September 09, 2011 (26,5 KB)
  5. 1.1.0 - March 17, 2011 (26,5 KB)
Zeige alle Versionen (16 total)

Besitzer:

Autoren:

  • Martin Gamsjaeger (snusnu), Dan Kubb

SHA 256-Prüfsumme:

8c5613f2407ecb68b092fe19ad08581bb0caee4f7bbe69e9fb791fa2f9960d6a

Downloads insgesamt 204.359

Für diese Version 136.842

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: