RubyGems Navigation menu

Reverse dependencies for dm-redis-adapter 0.10.1